1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

insmod and version 2.0

Discussion in 'HyperWRT Firmware' started by lexdu, Feb 10, 2005.

  1. lexdu

    lexdu Network Guru Member

    it's seems that it worked well with the 2.0b4 version but not with the 2.0.
    when i try to use "insmod" function, the error message appear: "unable to load module ip_conntrack_irc automatically because kernel was compiled without kernel module loader support"

    is it normal ? 8O

    thx
     
  2. lexdu

    lexdu Network Guru Member

    ok, it works now ... don't know why 8O :?
     

Share This Page