invalid values entered Admin page b034

Discussion in 'Tarifa Firmware' started by nozmoking, Nov 19, 2008.

  1. nozmoking

    nozmoking LI Guru Member

    * I forgot this had already been addressed in another post *

    - b034rc2 not released yet

    It seems no matter what I change on the Administration page in b034 it returns the error "The values you entered are invalid. Please try again."

    I'm not sure what can be turned on/off and also syslogd still doesn't appear to be functioning - at least nothing is being written to the etc/tmp/messages file.

    Any ideas?
  2. jchuit

    jchuit Network Guru Member

    The error message is only a message, dont worry about it and it will be solved in the future (RC2).

    If nothing is being written to the etc/tmp/messages file then the deamon isn't started (you can check this in telnet, type ps.) or it is redirected to a remote client.

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice